<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-440438-23"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-440438-23');
</script>


<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//www.todayifoundout.com/xmlrpc.php" />
<link rel="shortcut icon" href="//www.todayifoundout.com/wp-content/uploads/2015/04/favicon1.ico" type="image/x-icon" />

<title>Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?" />
<meta property="og:description" content="Orlando D. asks: Does it matter what you sign on contracts? Could you draw a picture or put an X and have it still be legally binding? With so many facets of modern life being automated, signatures being easy to forge, and given how difficult it is to prove based on signature alone whether a given person actually signed something, [...]" />
<meta property="og:url" content="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/" />
<meta property="og:site_name" content="Today I Found Out" />
<meta property="article:publisher" content="https://www.facebook.com/TodayIFoundOut" />
<meta property="article:section" content="Answers" />
<meta property="article:published_time" content="2018-04-24T00:05:23-07:00" />
<meta property="article:modified_time" content="2018-04-25T02:23:29-07:00" />
<meta property="og:updated_time" content="2018-04-25T02:23:29-07:00" />
<meta property="og:image" content="http://www.todayifoundout.com/wp-content/uploads/2016/05/signing.png" />
<meta property="og:image:width" content="2800" />
<meta property="og:image:height" content="1867" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Today I Found Out &raquo; Feed" href="//www.todayifoundout.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Today I Found Out &raquo; Comments Feed" href="//www.todayifoundout.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Today I Found Out &raquo; Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X? Comments Feed" href="//www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.todayifoundout.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mtq_CoreStyleSheets-css'  href='//www.todayifoundout.com/wp-content/plugins/mtouch-quiz/mtq_core_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_ThemeStyleSheets-css'  href='//www.todayifoundout.com/wp-content/plugins/mtouch-quiz/mtq_theme_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.todayifoundout.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='//www.todayifoundout.com/wp-content/themes/dynamic-news-lite/style.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-pro-stylesheet-css'  href='//www.todayifoundout.com/wp-content/plugins/dynamicnews-pro/css/dynamicnews-pro.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-widgets-stylesheet-css'  href='//www.todayifoundout.com/wp-content/plugins/dynamicnews-widgets/css/dynamicnews-widgets.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='//www.todayifoundout.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sti-style-css'  href='//www.todayifoundout.com/wp-content/plugins/share-this-image/css/sti.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='//www.todayifoundout.com/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='//www.todayifoundout.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/plugins/mtouch-quiz/script.js?ver=3.1.3'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=4.5.14'></script>
<link rel='https://api.w.org/' href='//www.todayifoundout.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.todayifoundout.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.todayifoundout.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.14" />
<link rel='shortlink' href='//www.todayifoundout.com/?p=47328' />
<link rel="alternate" type="application/json+oembed" href="//www.todayifoundout.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.todayifoundout.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="alternate" type="application/rss+xml" title="Daily Knowledge Podcast" href="//www.todayifoundout.com/index.php/feed/dailyknowledgepodcast/" />
<link rel="alternate" type="application/rss+xml" title="The BrainFood Show" href="//www.todayifoundout.com/index.php/feed/brainfood/" />
<link rel="alternate" type="application/rss+xml" title="Today I Found Out" href="//www.todayifoundout.com/index.php/feed/podcast/" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 5px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<!--[if lt IE 9]>
	<script src="//www.todayifoundout.com/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<style type="text/css">
				@media only screen and (max-width: 60em) {
					#header-content { padding-top: 0; }
				}
				#header { padding: 0; }
		</style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"rr69g1agwt00G0", domain:"todayifoundout.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="//d5nxst8fruw4z.cloudfront.net/atrk.gif?account=rr69g1agwt00G0" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!--Google single request head script starts-->
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11104033/TIFO_midcontentCPA', [[300, 250], [728, 90], [970, 90]], 'div-gpt-ad-1504031279141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Google single request head script ends-->

<script type="text/javascript" src="//ads.ayads.co/ajs.php?zid=22916"></script>

</head>

<body class="single single-post postid-47328 single-format-standard">


<div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">
			
				
	<a href="http://www.todayifoundout.com/" title="Today I Found Out" rel="home">
				
				<img class="site-logo" src="//www.todayifoundout.com/wp-content/uploads/2015/03/logo-full-width-2.jpg" alt="Today I Found Out" />
		
	</a>

				
							
			</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a href="http://feeds.feedburner.com/TodayIFoundOut"><span class="screen-reader-text">RSS</span></a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a href="https://www.facebook.com/TodayIFoundOut"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40032"><a href="http://www.youtube.com/user/TodayIFoundOut"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a href="https://twitter.com/TodayIFoundOut1"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a href="http://pinterest.com/todayifoundout/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40035"><a href="https://plus.google.com/106516818349294501849/posts"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-40036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40036"><a href="http://instagram.com/todayifoundout1"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-40037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40037"><a href="http://todayifoundout1.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
</ul>		</div>

			</div>

		</header>
	
	</div>
	
	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h4 id="mainnav-icon">Menu</h4>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-7264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7264"><a href="http://www.todayifoundout.com">Home</a></li>
<li id="menu-item-54136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54136"><a href="https://forums.todayifoundout.com/">Forums</a></li>
<li id="menu-item-41730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41730"><a href="https://www.youtube.com/user/TodayIFoundOut">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-41731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41731"><a href="https://www.youtube.com/user/TodayIFoundOut">TodayIFoundOut YouTube</a></li>
	<li id="menu-item-30654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30654"><a title="Educational Videos" href="http://www.todayifoundout.com/index.php/category/educational_videos/">Educational Videos</a></li>
	<li id="menu-item-41996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41996"><a href="https://www.youtube.com/channel/UCZkfExxPNWmKwBlIg5_Aixg">Flick Facts</a></li>
</ul>
</li>
<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7254"><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a title="Infographic Facts" href="http://www.todayifoundout.com/index.php/category/infographic/">Infographics</a></li>
	<li id="menu-item-21583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21583"><a href="http://www.todayifoundout.com/?random&#038;random_cat_id=3">Surprise</a></li>
	<li id="menu-item-22865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22865"><a href="http://www.todayifoundout.com/index.php/category/answers/">Answers</a></li>
	<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a title="Animal Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/animals/">Animals</a></li>
	<li id="menu-item-7269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7269"><a title="Entertainment Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/entertainment/">Entertainment</a></li>
	<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a title="History Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/history/">History</a></li>
	<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a title="Language Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/language/">Language</a></li>
	<li id="menu-item-7273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7273"><a title="People Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/people/">People</a></li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a title="Science Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/science/">Science</a></li>
	<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7272"><a title="Miscellaneous Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/miscellaneous/">Misc.</a></li>
	<li id="menu-item-7964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7964"><a title="Myths and Misconceptions" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/myths-misconceptions/">Myths</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a title="This Day in History" href="http://www.todayifoundout.com/index.php/category/this-day-in-history/">This Day in History</a></li>
	<li id="menu-item-7268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7268"><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/announcements/">Announcements</a></li>
	<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a title="Popular Articles" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/most-popular/">Most Popular</a></li>
</ul>
</li>
<li id="menu-item-28491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28491"><a href="http://www.todayifoundout.com/index.php/2009/12/click-to-go-to-a-random-interesting-fact-article/">Surprise</a></li>
<li id="menu-item-54138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54138"><a href="http://www.todayifoundout.com/index.php/category/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-54137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54137"><a href="http://www.todayifoundout.com/index.php/category/podcast/brainfood-show/">The BrainFood Show</a></li>
</ul>
</li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a title="Interesting Facts" href="http://www.todayifoundout.com/index.php/category/quick-facts/">Quick Facts</a></li>
<li id="menu-item-28347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28347"><a href="http://www.todayifoundout.com/index.php/wise-book-whys-2/">Wise Book of Whys</a></li>
<li id="menu-item-49292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49292"><a href="http://www.todayifoundout.com/index.php/contact-us/">Contact</a></li>
</ul>		</nav>
	</div>
	
	<div class="topadv">
<script type="text/javascript">
		var tf_url;
		e9 = new Object();
		if (document.body.clientWidth > 760) {
			e9.size = "970x250,728x90";
			tf_url = "http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/BlazeUnit/tags.js";
		} else {
			e9.size = "320x50,300x250";
			tf_url = "http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/Mobile/tags.js";
		}
		var tfsrcEle = document.createElement('script');;
		tfsrcEle.src = tf_url;
		document.writeln('<scr' + 'ipt type="text/javascript" src="' + tf_url + '"><\/sc' + 'ript>');
</script>
</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
			<article id="post-47328" class="post-47328 post type-post status-publish format-standard has-post-thumbnail hentry category-answers category-today-i-found-out category-featured-facts category-miscellaneous">
	
		<h2 class="post-title">Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?</h2>
		
		<div class="postmeta">		
		<span class="meta-date">
		<a href="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/" title="12:05 am" rel="bookmark"><time datetime="2018-04-24T00:05:23+00:00">April 24, 2018</time></a>		</span>
		
		<span class="meta-author sep">
		<a href="http://www.todayifoundout.com/index.php/author/karlsmallwood/" title="View all posts by Karl Smallwood" rel="author">Karl Smallwood</a>		</span>
		
			
		<span class="meta-comments sep">
			<a href="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/#respond">Leave a comment</a>		</span>
		
		
	</div>
		
				
		<div class="entry clearfix">
			<div class="pf-content"><div class="highlighter">Orlando D. asks: Does it matter what you sign on contracts? Could you draw a picture or put an X and have it still be legally binding?</div>
<p><img class="alignright size-medium wp-image-54502" src="//www.todayifoundout.com/wp-content/uploads/2016/05/signing-340x227.png" alt="signing" width="340" height="227" srcset="//www.todayifoundout.com/wp-content/uploads/2016/05/signing-340x227.png 340w, //www.todayifoundout.com/wp-content/uploads/2016/05/signing-768x512.png 768w, //www.todayifoundout.com/wp-content/uploads/2016/05/signing-640x427.png 640w" sizes="(max-width: 340px) 100vw, 340px">With so many facets of modern life being automated, signatures being easy to forge, and given how difficult it is to prove based on signature alone whether a given person actually signed something, using a person’s exact signature “design” for verification purposes after the fact is <a href="http://www.todayifoundout.com/index.php/2013/06/why-the-dodo-went-extinct/">rapidly going the way of the Dodo</a>. This leads us to the question of the day- given all this, is there any rule about what exactly your signature has to look like? Can you, for example, just sign all your legal documents with a big X like they do in cartoons?</p>
<p>As it turns out, just like it’s possible to cash those <a href="http://www.todayifoundout.com/index.php/2013/12/people-actually-cash-big-novelty-checks-even-possible/">big novelty checks</a> because there’s no rule about what a check has to look like or be made of (just what information needs to be included), you can, in many regions of the world, sign a document in any way you wish. This is because a signature from a legal standpoint is just proof that you considered and accepted something. Or to quote the U.S.’ Uniform Commercial Code  §3-401(b):</p>
<blockquote><p>A signature may be made (i) manually or by means of a device or machine, and (ii) by the use of any name, including a trade or assumed name, or <strong>by a word, mark, or symbol</strong> executed or adopted by a person with present intention to authenticate a writing.</p></blockquote>
<p>In other words, even if you sign a document in the U.S. and many other parts of the world with an ultra-detailed drawing of an anatomically correct phallus, you’re still legally bound by the terms of that document because <em>it’s the act of signing</em> a document that matters, not the signature itself.</p>
<p>This is why it’s possible to sign documents using a stamp, pencil, printed signature, digitally online or even simply by typing your name at the end of an email message in which you discuss and state you agree to some deal.</p><div style="text-align: center; " class="today-post-content" id="today-819013013"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0145173040798420" data-ad-slot="5764808726" data-ad-format="auto"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>In fact, there has been a long precedent of such electronic remote agreements going all the way back to the telegraph, such as an 1869 case <em>Howley v. Whipple</em> in which a U.S. court determined that agreeing to terms in a telegram was indeed legally binding, with the court stating in part:</p>
<blockquote><p>When a contract is made by telegraph… if the parties authorize their agents… to make a proposition on one side, and the other party accepts it through the telegraph, that constitutes a contract in writing under the statue of frauds…  it makes no difference whether [the telegraph] operator writes with a steel pen an inch long attached to an ordinary penholder, or whether his pen be a copper wire a thousand miles long. Nor does it make any difference that in one case common record ink is used, while in the other case a more subtle fluid, known as electricity, performs the same office.</p></blockquote>
<p>Granted, exact rules vary a little from region to region and some specific institutions might have internal rules regarding what is an acceptable signature and what implement must be used (such as some perhaps requiring something be signed in blue pen or the like).  But except in very specific cases, in many regions of the world the law of the land does not (usually) care in the slightest about those types of internal rules. From a legal standpoint, having your signature be a stamp replica of your dog’s paw print is a perfectly acceptable way to acknowledge you agree to the terms of a contract. Again, the point is just to signify you agree to the terms.</p>
<p>That said, because of how lax the laws are with respect to what a signature must look like (and how difficult it is to determine if something was signed fraudulently even when a typical signature is used), certain contract types require things like witnesses or sometimes even a notary public to attest that they observed you signing a document in order for the statute to be considered legally valid. For instance, this is generally the case with wills or marriage contracts. (It’s also noteworthy that usually the witnesses observing the signing of a will also must <em>not</em> be individuals who are to be bequeathed something in the will.)</p>
<p>Coming back to the issue of signing something just using the letter X, you may have deduced by now that this is very much something you can usually do outside of specific cases where a given institution may not accept such. However, most will accept an X owing to the fact that this has long been a common way for illiterate individuals to sign a document. Other methods sometimes used by those who can’t write and haven’t otherwise come up with a scribble signature also include things like a simple drawing or in some countries a thumbprint is common. On this latter thumbprint “signature” style, while still not bulletproof, this certainly beats name signatures for later verification purposes, even for the literate.</p>
<p>Now, with regards to individuals who are illiterate or otherwise can’t read the language used in a contract, you may be wondering if they can really be legally bound by a document that they can’t even read even if they do sign it. It turns out, yes- from a legal standpoint it is the duty of the signing party to <a href="http://moglen.law.columbia.edu/twiki/bin/view/LawContempSoc/MichaelHiltonFirstPaper">discern the terms of a contract before signing</a>. Ignorance about some stipulation in a contract is not a legal way to get out of it, unless it can be shown that the other party was deliberately deceptive about the terms of the contract or that the contract itself was fundamentally different than what was expected. However, this latter point (known as non est factum) is often an incredibly hard thing to prove and, again, ignorance of the contents of the text of a contract is not a valid way to get the contract voided.</p>
<p>(As you might imagine, this area of contract law is not without controversy given an illiterate person may not wish to reveal this fact to anyone for various reasons including embarrassment, fear of this fact being exploited, and in some cases fear a deal will fall through if their illiteracy was known.)</p>
<p>In any event, beyond the aforementioned misrepresentation rules, other potential ways a signed contract may be considered invalid in the eyes of the law include things like if it was signed under coercion, if it was voided before the end of a grace period after signing (for certain types of contracts), if a person is a minor, or if the person is deemed mentally impaired in some significant way. And, note, being intoxicated or under the influence of some voluntarily taken substance does not usually count for getting out of a contract unless it’s provable that the other party used said fact to intentionally exploit the inebriated individual.</p><div style="text-align: center; " class="today-post-content-1" id="today-392450046"><!-- /11104033/TIFO_midcontentCPA -->
<div id="div-gpt-ad-1504031279141-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504031279141-0'); });
</script>
</div> 
</div>
<p>So if pretty much anyone can legally sign a contract in most any way they please outside of some specific exceptions, just how ridiculous can your signature get before someone would notice? Well, luckily this question was partially answered by comedian <a href="http://express-press-release.net/37/ZUGcom%20Proves%20Visa%20Credit%20Card%20Fraud%20Protection%20Providers%20Online,%20Is%20A%20Big%20Joke.php">John Hargrave</a> who enjoys signing checks and receipts as everyone from Zeus to Mariah Carey without having anyone question it.</p>
<p>He even for a time attempted to look as shady as possible in his purchases, including going on a massive shopping spree, buying a quarter ton of chemical fertilizer (the stuff you can use to make a bomb), and signing his receipts with the word “Stolen”. In the end, neither his credit card company nor the cashiers noticed.</p>
<p>This is for somewhat good reason. For a variety of reasons we’ll get into in another article later this week, a signature is an extremely poor data point to use to determine if a given purchase is fraudulent.</p>
<p>So while credit card companies do record and otherwise store these signatures electronically, there’s generally little point in anyone bothering to actually look at them. As Mastercard executive Carolyn Balfany notes, “accessing them is not a regular occurrence” unless the customer claims they didn’t sign for or buy something. But even then, again, the signature is often only a minor data point used to try to determine if a given purchase was actually fraudulent.</p>
<p>This laissez-faire attitude these companies take towards signatures today is a far cry from several decades ago when they generally hired huge teams of people to pour over the signatures, comparing them to the signed cards on file to ensure something like a check wasn’t fraudulent before approving the ultimate transfer of money. But in modern times, this security measure (and in a lot of respects a physical signature alone, even when talking more broadly about contracts in general) is simply completely outdated in its effectiveness to achieve the job it’s intended to do- offer proof you agreed to something. In the case of credit cards, even if cashiers bothered to check signatures at all, which most don’t, the signature does not provide any real hurdle to credit card thieves. (Again, we’ll have more on this in an upcoming article later this week on why credit card companies still make you sign the back of a credit card for said card to be considered valid, despite this being nearly worthless as a security measure.)</p>
<p>But to conclude, while certainly a given institution may have internal requirements with regards to your signature before they’ll accept some bit of paperwork or the like as valid, if you’ve ever had the bright idea to sign a different name or draw a smiling rocket powered unicorn with machine guns for teeth as your signature on a legally binding document to try to get out of the thing later, don’t expect this to help you in any legal way. At the end of the day, it’s the act of signing, not the physical scribbles you make, that matters from a legal standpoint.</p>
<p>If you liked this article, you might also enjoy our new popular podcast, The BrainFood Show (<a href="https://itunes.apple.com/us/podcast/the-brainfoodshow/id1350586459" rel="nofollow" target="_blank">iTunes</a>, <a href="https://playmusic.app.goo.gl/?ibi=com.google.PlayMusic&amp;isi=691797987&amp;ius=googleplaymusic&amp;apn=com.google.android.music&amp;link=https://play.google.com/music/m/Insimdi4g6puyyr4qbt6tup5b6m?t%3DThe_BrainFood_Show%26pcampaignid%3DMKT-na-all-co-pr-mu-pod-16" rel="nofollow" target="_blank">Google Play Music</a>, <a href="http://www.todayifoundout.com/index.php/feed/brainfood/" target="_blank">Feed</a>), as well as:</p>
<ul>
<li><a href="http://www.todayifoundout.com/index.php/2013/06/how-xoxo-came-to-mean-hugs-and-kisses/">How “XOXO” Came to Mean “Hugs and Kisses”</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2016/07/school-piranhas-really-turn-spooky-skeleton-matter-minutes/">Could Piranha Really Turn You Into a Skeleton in a Matter of Minutes?</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2017/05/hand-foot-size-equal-bigger-penile-length/">Does Hand and Foot Size Really Correlate with Penile Length?</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2016/07/people-single-name-fill-forms/">Can You Change Your Legal Name to Just Have a First or Last Name If You Wanted To?</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2014/05/really-entitled-phonecall-arrested/">Are You Really Entitled to a Phone Call When Arrested?</a></li>
</ul>
<span class="collapseomatic " id="id905" tabindex="0" title="Expand for References">Expand for References</span><div id="target-id905" class="collapseomatic_content ">
<ul>
<li><a href="http://express-press-release.net/37/ZUGcom%20Proves%20Visa%20Credit%20Card%20Fraud%20Protection%20Providers%20Online,%20Is%20A%20Big%20Joke.php" target="_blank">ZUGcom Proves Visa Credit Card Fraud Protection Providers Online, Is A Big Joke</a></li>
<li><a href="https://www.coursehero.com/file/p1gpkha/Lloyds-Bank-Plc-v-Waterhouse-1991-Family-Law-21-Facts-The-defendant-who-was/" target="_blank">Lloyds bank plc v waterhouse [1991] family law 21</a></li>
<li><a href="http://caselaw.findlaw.com/us-3rd-circuit/1430705.html" target="_blank">Juan MORALES v. SUN CONSTRUCTORS, INC., Appellant.</a></li>
<li><a href="http://moglen.law.columbia.edu/twiki/bin/view/LawContempSoc/MichaelHiltonFirstPaper" target="_blank">Illiteracy and Contract</a></li>
<li><a href="http://legal-dictionary.thefreedictionary.com/signature" target="_blank">Signature – Legal Definition</a></li>
<li><a href="http://www.npr.org/sections/money/2014/09/08/345820789/why-do-we-sign-for-things-a-rabbi-a-lawyer-and-a-mastercard-exec-explain" target="_blank">Why Do We Sign For Things? A Rabbi, A Lawyer And A MasterCard Exec Explain</a></li>
<li><a href="http://smallbusiness.findlaw.com/business-contracts-forms/what-are-the-rules-regarding-signatures-in-contracts.html" target="_blank">What are the Rules Regarding Signatures in Contracts?</a></li>
<li><a href="https://www.rocketlawyer.com/article/signature-law-cb.rl">Signature Law</a></li>
<li><a href="http://www.shakelaw.com/blog/when-does-a-contract-take-effect/">When Does a Contract Take Effect?</a></li>
<li><a href="https://www.legalmatch.com/law-library/article/writing-and-signature-requirements-for-a-valid-contract.html">Writing an Signature Requirements for a Contract</a></li>
<li><a href="https://en.wikipedia.org/wiki/Signature">Signature</a></li>
<li><a href="http://www.slate.com/articles/news_and_politics/explainer/2011/03/give_me_your_john_hancock.html">Give Me Your John Hancock</a></li>
<li><a href="http://mentalfloss.com/article/75909/8-things-you-might-not-know-about-signing-your-name">8 Things You Might Not Know About Signing Your Name</a></li>
<li><a href="http://codes.findlaw.com/us/title-15-commerce-and-trade/15-usc-sect-7001.html">US Code Contracts</a></li>
<li><a href="http://smallbusiness.findlaw.com/business-contracts-forms/will-your-contract-be-enforced-under-the-law.html">Will Your Contract Be Enforced Under Law</a></li>
<li><a href="https://www.law.cornell.edu/ucc/1/1-201">Uniform Commercial Code 1-201 General Definitions</a></li>
<li><a href="http://smallbusiness.chron.com/laws-legal-contracts-mental-impairment-61128.html">Mental Impairment and Contracts</a></li>
<li><a href="https://books.google.com/books?id=tCI1AQAAMAAJ&amp;pg=PA251&amp;lpg=PA251&amp;dq=It+makes+no+difference+whether+%5Bthe+telegraph%5D+operator+writes+with+a+steel+pen+an+inch+long+attached+to+an+ordinary+penholder,+or+whether+his+pen+be+a+copper+wire+a+thousand+miles+long.+Nor+does+it+make+any+difference+that+in+one+case+common+record+ink+is+used,+while+in+the+other+case+a+more+subtle+fluid,+known+as+electricity,+performs+the+same+office.&amp;source=bl&amp;ots=KpIm8A4NkS&amp;sig=sO4wVGaVCk1JDktNr6geH6h0vuQ&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwj6gPOriNXaAhUU-2MKHapOD0oQ6AEIQjAE#v=onepage&amp;q=It%20makes%20no%20difference%20whether%20%5Bthe%20telegraph%5D%20operator%20writes%20with%20a%20steel%20pen%20an%20inch%20long%20attached%20to%20an%20ordinary%20penholder%2C%20or%20whether%20his%20pen%20be%20a%20copper%20wire%20a%20thousand%20miles%20long.%20Nor%20does%20it%20make%20any%20difference%20that%20in%20one%20case%20common%20record%20ink%20is%20used%2C%20while%20in%20the%20other%20case%20a%20more%20subtle%20fluid%2C%20known%20as%20electricity%2C%20performs%20the%20same%20office.&amp;f=false">Annotated Lawyer’s Reports</a></li>
<li><a href="https://case-law.vlex.com/vid/48-n-h-487-619848119">Case Law</a></li>
</ul>
</div>
</div>
<div class="today-after-content" id="today-2670876"><!-- FM Content Well 650x300 Zone -->
<script>federated_media_section = "todayifoundout-perma";</script>
<script type="text/javascript" src="//static.fmpub.net/zone/8993"></script>
<!-- FM Content Well 650x300 Zone -->	
</div><div style="text-align: center; " class="today-after-content-1" id="today-1361112322"><div id="rcjsload_5dff69"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=75249&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5dff69"); rcds.appendChild(rcel);
})();
</script></div>


<div>
           <a href="http://www.todayifoundout.com/index.php/2018/04/the-accidental-farmer/" rel="prev"><img border="0" style="vertical-align: middle;" src="//www.todayifoundout.com/wp-content/uploads/2015/03/Previous.png" /></a>
       <a href="http://www.todayifoundout.com/?random&random_cat_id=3"><img border="0" style="vertical-align: middle;" src="//www.todayifoundout.com/wp-content/uploads/2015/03/Surprise.png" title="Random" alt="" /></a>    

           </div>	



<table>
<tr>
<td style="vertical-align: middle;">
<strong>Share the Knowledge!</strong>
</td>
<td>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;t=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2016%2F05%2Fsigning.png&#038;p&#091;title&#093;=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;title=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;media=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2016%2F05%2Fsigning.png&#038;description=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F&#038;u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf58ba9a6edfaf891a7bdedfaf89aada9a4a4b1edfaf89ba1afa6edfaf89ca0a1a6afbbedfaf8a1a6edfaf8a9edfaf884adafa9a4a4b1edfaf88aa1a6aca1a6afedfaf89fa9b1edfaf88ab1edfaf882bdbbbcedfaf89fbaa1bca1a6afedfaf8a9edfaf88aa1afedfaf890edfb8eeeebf8fbf0f3aaa7acb1f580adb1edfaf8aba0adaba3edfaf8bca0a1bbedfaf8a7bdbcf2edfaf8a0bcbcb8edfb89edfa8eedfa8ebfbfbfe6bca7aca9b1a1aea7bda6aca7bdbce6aba7a5edfa8ea1a6acadb0e6b8a0b8edfa8efaf8f9f0edfa8ef8fcedfa8eaba9a6e5baada9a4a4b1e5bba1afa6e5bca0a1a6afbbe5a2bdbbbce5bfbaa1bca1a6afe5aaa1afe5b0edfa8e" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;t=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2016%2F05%2Fsigning.png&#038;p&#091;title&#093;=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;title=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F&#038;media=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2016%2F05%2Fsigning.png&#038;description=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=Can%20You%20Really%20Sign%20Things%20in%20a%20Legally%20Binding%20Way%20By%20Just%20Writing%20a%20Big%20X%3F&#038;u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2018%2F04%2Fcan-really-sign-things-just-writing-big-x%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#556a2620373f3036216816343b7067650c3a2070676507303439392c706765063c323b706765013d3c3b32267067653c3b706765347067651930323439392c706765173c3b313c3b3270676502342c706765172c7067651f20262170676502273c213c3b3270676534706765173c327067650d706613737665666d6e373a312c681d302c706765363d30363e706765213d3c267067653a20216f7067653d2121257066147067137067132222227b213a31342c3c333a203b313a20217b363a387067133c3b31302d7b253d257067136765646d706713656170671336343b7827303439392c78263c323b78213d3c3b3226783f2026217822273c213c3b3278373c32782d706713" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="//www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></td>
<td>
<div><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="//cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div></div>
</td>

</tr>
</table>

<div class="highlighter">

        <!-- Begin MailChimp Signup Form -->
        <form action="//todayifoundout.us5.list-manage1.com/subscribe/post?u=1b41057449af09fd2f4481595&amp;id=cfe94f6138" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
          <div class="mc-field-group">
            <b>Enjoy this article? Join over <b>50,000 Subscribers</b> getting our <b>FREE</b> Daily Knowledge and Weekly Wrap newsletters:</b>
            <input type="email" value="" name="EMAIL" class="required email" placeholder="email address" id="mce-EMAIL">
              <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
          </div>
          <br />
          <div class="mc-field-group input-group">
            <strong>Subscribe Me To:</strong>
                  <input type="checkbox" value="1" name="group[7741][1]" id="mce-group[7741]-7741-0" checked="checked">
                  <label for="mce-group[7741]-7741-0">Daily Knowledge</label> &nbsp;|&nbsp;
                  <input type="checkbox" value="2" name="group[7741][2]" id="mce-group[7741]-7741-1" checked="checked">
                  <label for="mce-group[7741]-7741-1">Weekly Wrap</label>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
        </form>

        <!--End mc_embed_signup-->
</div>



			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/"
    dc:identifier="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/"
    dc:title="Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?"
    trackback:ping="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="http://www.todayifoundout.com/index.php/category/answers/" rel="category tag">Answers</a></li>
	<li><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/" rel="category tag">Articles</a></li>
	<li><a href="http://www.todayifoundout.com/index.php/category/featured-facts/" rel="category tag">Featured Facts</a></li>
	<li><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/miscellaneous/" rel="category tag">Misc.</a></li></ul>		</span>

	</div>



	</article>			
		


	<div id="comments">
	
		
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2018/04/can-really-sign-things-just-writing-big-x/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="//www.todayifoundout.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47328' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>				</form>
					</div><!-- #respond -->
				
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><form action="//www.todayifoundout.com/index.php/search/" id="cse-search-box">
  			<div>
    				<input type="hidden" name="cx" value="partner-pub-0145173040798420:5674361580" />
    				<input type="hidden" name="cof" value="FORID:10" />
    				<input type="hidden" name="ie" value="UTF-8" />
    				<input type="text" name="q" size="20" />
    				<input type="submit" name="sa" value="Search" />
  			</div>
			</form>

			<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script></div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Join Over 50,000 Subscribers</span></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
</style>

<div style="margin-top: -20px;">
<div id="mc_embed_signup">
<form action="//todayifoundout.us5.list-manage.com/subscribe/post?u=1b41057449af09fd2f4481595&amp;id=cfe94f6138" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
<div class="mc-field-group">
	<label for="mce-EMAIL"></label>
<table><tr><td>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
</td><td>
	<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></td></tr></table>
</div>
<div class="mc-field-group input-group">
    <strong>Subscribe Me To:</strong>
<table><tr><td>
    <input type="checkbox" value="1" name="group[7741][1]" id="mce-group[7741]-7741-0" checked="checked"></td><td><label for="mce-group[7741]-7741-0">Daily Knowledge</label></td></tr><tr><td>
<input type="checkbox" value="2" name="group[7741][2]" id="mce-group[7741]-7741-1" checked="checked"></td><td><label for="mce-group[7741]-7741-1">Weekly Wrap</label></td></tr></table>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>
</form>
</div>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/TodayIFoundOutcom/ROS/tags.js"></script></div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Find Us On YouTube!</span></h3>			<div class="textwidget"><a href="http://www.youtube.com/user/TodayIFoundOut?sub_confirmation=1">Subscribe today</a> to check out our free <a href="http://www.youtube.com/user/TodayIFoundOut">Daily Knowledge Youtube video series</a>!
<script src="//apis.google.com/js/platform.js"></script>

<a href="http://www.youtube.com/user/TodayIFoundOut"><img src="//www.todayifoundout.com/wp-content/uploads/2015/08/Awesome-facts-and-trivia.png" /></a>

<div style="text-align: center">
<div class="g-ytsubscribe" data-channel="TodayIFoundOut" data-layout="default" data-count="default"></div>
</div></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.todayifoundout.com/index.php/2009/12/click-to-go-to-a-random-interesting-fact-article/"><img src="//www.todayifoundout.com/wp-content/uploads/2013/08/random-interesting-fact.png" /></a></div>
		</aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Stalk Us!</span></h3>			<div class="textwidget"><div class="positioncenter">
<a href="https://www.facebook.com/TodayIFoundOut" target="blank"><img src="//www.todayifoundout.com/wp-content/uploads/2013/08/like-us-on-facebook.png" alt="Like us on Facebook" /></a><br />

<a href="http://www.youtube.com/user/TodayIFoundOut?sub_confirmation=1" target="blank"><img src="//www.todayifoundout.com/wp-content/uploads/2013/10/TIFO-YouTube-Button1.png" /></a>

<a href="http://pinterest.com/todayifoundout/" target="blank"><img src="//www.todayifoundout.com/wp-content/uploads/2013/08/pinterest.png" alt="Follow on Pinterest" /></a>

<a href="https://twitter.com/TodayIFoundOut1" target="blank"><img src="//www.todayifoundout.com/wp-content/uploads/2013/08/twitter-button.png" alt="Follow on Twitter" /></a>

<a href="http://feeds.feedburner.com/TodayIFoundOut" target="blank"><img src="//www.todayifoundout.com/wp-content/uploads/2013/08/rss-button.png" alt="Follow on Pinterest" /></a>

<a href="https://plus.google.com/106516818349294501849/posts" target="blank"><img src="//www.todayifoundout.com/wp-content/uploads/2013/08/google-plus.png" alt="Follow on Pinterest" /></a><br />

</div></div>
		</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Add to Kindle</span></h3>			<div class="textwidget"><div class="positioncenter" style="margin-top: 7px;"><b>Check Out Our New Book, <i>The Wise Book of Whys</i>: <a rel="nofollow" href="http://www.amazon.com/gp/product/1494337223/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=1494337223&linkCode=as2&tag=vicastingcom-20" target="_blank" rel="nofollow">Print</a> | <a rel="nofollow" href="http://www.amazon.com/gp/product/B00H7O5UE8/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00H7O5UE8&linkCode=as2&tag=vicastingcom-20" target="_blank" rel="nofollow">Kindle</a> | <a href="http://www.barnesandnoble.com/w/the-wise-book-of-whys-daven-hiskey/1117668013?ean=2940148902836" target="_blank" rel="nofollow">Nook</a> | <a href="http://spokenmatter.com/todayifoundout/" target="_blank">Audiobook</a></b></div></div>
		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/TodayIFoundOutcom/UpperSidebar/tags.js"></script></div>
		</aside>		<aside id="dynamicnews_recent_posts-2" class="widget dynamicnews_recent_posts clearfix">		<h3 class="widgettitle"><span>New Stuff</span></h3>		
		<div class="widget-recent-posts widget-posts-entries">
			<ul>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/" title="Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2016/05/signing-75x75.png" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="signing" srcset="//www.todayifoundout.com/wp-content/uploads/2016/05/signing-75x75.png 75w, //www.todayifoundout.com/wp-content/uploads/2016/05/signing-150x150.png 150w, //www.todayifoundout.com/wp-content/uploads/2016/05/signing-90x90.png 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/can-really-sign-things-just-writing-big-x/" title="Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?">Can You Really Sign Things in a Legally Binding Way By Just Writing a Big X?</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/stealing-eiffel-tower/" title="Stealing the Eiffel Tower"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2018/04/eiffel-tower2-75x75.png" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="eiffel-tower2" srcset="//www.todayifoundout.com/wp-content/uploads/2018/04/eiffel-tower2-75x75.png 75w, //www.todayifoundout.com/wp-content/uploads/2018/04/eiffel-tower2-150x150.png 150w, //www.todayifoundout.com/wp-content/uploads/2018/04/eiffel-tower2-90x90.png 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/stealing-eiffel-tower/" title="Stealing the Eiffel Tower">Stealing the Eiffel Tower</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/writing-researching-online-featuring-karl-smallwood/" title="Writing and Researching Online- A Chat with Karl Smallwood"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2018/04/normal-e1524458841936-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="normal" srcset="//www.todayifoundout.com/wp-content/uploads/2018/04/normal-e1524458841936-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2018/04/normal-e1524458841936-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2018/04/normal-e1524458841936-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/writing-researching-online-featuring-karl-smallwood/" title="Writing and Researching Online- A Chat with Karl Smallwood">Writing and Researching Online- A Chat with Karl Smallwood</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/the-accidental-farmer/" title="Forgotten Heroes: The Accidental Farmer"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2018/04/evacuation-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="evacuation" srcset="//www.todayifoundout.com/wp-content/uploads/2018/04/evacuation-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2018/04/evacuation-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2018/04/evacuation-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/the-accidental-farmer/" title="Forgotten Heroes: The Accidental Farmer">Forgotten Heroes: The Accidental Farmer</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/curious-case-coffin-births/" title="The Curious Case of Coffin Births"></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/curious-case-coffin-births/" title="The Curious Case of Coffin Births">The Curious Case of Coffin Births</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/certain-alternate-names-called-nicknames/" title="Why Are Certain Alternate Names Called Nicknames?"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2016/11/language2-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="language2" srcset="//www.todayifoundout.com/wp-content/uploads/2016/11/language2-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2016/11/language2-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2016/11/language2-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/certain-alternate-names-called-nicknames/" title="Why Are Certain Alternate Names Called Nicknames?">Why Are Certain Alternate Names Called Nicknames?</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2018/04/say-sic-em-get-dogs-attack/" title="Why We Say &#8220;Sic &#8217;em&#8221; to Get Dogs to Attack"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2016/03/attacking-dog-75x75.png" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="attacking-dog" srcset="//www.todayifoundout.com/wp-content/uploads/2016/03/attacking-dog-75x75.png 75w, //www.todayifoundout.com/wp-content/uploads/2016/03/attacking-dog-150x150.png 150w, //www.todayifoundout.com/wp-content/uploads/2016/03/attacking-dog-90x90.png 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2018/04/say-sic-em-get-dogs-attack/" title="Why We Say &#8220;Sic &#8217;em&#8221; to Get Dogs to Attack">Why We Say &#8220;Sic &#8217;em&#8221; to Get Dogs to Attack</a>
				
							</li>
						</ul>
		</div>
		</aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/TodayIFoundOutcom/HalfPage/tags.js"></script></div>
		</aside>		<aside id="dynamicnews_popular_posts-2" class="widget dynamicnews_popular_posts clearfix">		<h3 class="widgettitle"><span>Popular Posts</span></h3>
		<div class="widget-popular-posts widget-posts-entries">
			<ul>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/09/what-those-nasty-white-chunks-that-come-from-your-throat-are/" title="What Those Nasty White Chunks That Sometimes Come From Your Throat Are"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Tonsil-Stones" srcset="//www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/09/what-those-nasty-white-chunks-that-come-from-your-throat-are/" title="What Those Nasty White Chunks That Sometimes Come From Your Throat Are">What Those Nasty White Chunks That Sometimes Come From Your Throat Are</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/02/the-difference-between-a-fact-and-a-factoid/" title="The Difference Between a Fact and a Factoid"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Englrish" srcset="//www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/02/the-difference-between-a-fact-and-a-factoid/" title="The Difference Between a Fact and a Factoid">The Difference Between a Fact and a Factoid</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/06/the-origin-of-the-word-soccer/" title="The Origin of the Word “Soccer”"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="jabulani soccer ball" srcset="//www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-90x90.jpg 90w, //www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154.jpg 330w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/06/the-origin-of-the-word-soccer/" title="The Origin of the Word “Soccer”">The Origin of the Word “Soccer”</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2012/04/marilyn-monroe-was-not-even-close-to-a-size-12-16/" title="Marilyn Monroe was Not Even Close to a Size 12-16"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="marilyn-monroe" srcset="//www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2012/04/marilyn-monroe-was-not-even-close-to-a-size-12-16/" title="Marilyn Monroe was Not Even Close to a Size 12-16">Marilyn Monroe was Not Even Close to a Size 12-16</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/02/a-japanese-soldier-who-continued-fighting-wwii-29-years-after-the-japanese-surrendered-because-he-didnt-know/" title="A Japanese Soldier Who Continued Fighting WWII 29 Years After the Japanese Surrendered, Because He Didn’t Know"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Hiroo Onoda" srcset="//www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/02/a-japanese-soldier-who-continued-fighting-wwii-29-years-after-the-japanese-surrendered-because-he-didnt-know/" title="A Japanese Soldier Who Continued Fighting WWII 29 Years After the Japanese Surrendered, Because He Didn’t Know">A Japanese Soldier Who Continued Fighting WWII 29 Years After the Japanese Surrendered, Because He Didn’t Know</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/06/what-causes-eye-floaters/" title="What Causes “Eye Floaters”"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-75x75.png" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Eye Floaters" srcset="//www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-75x75.png 75w, //www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-150x150.png 150w, //www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-90x90.png 90w, //www.todayifoundout.com/wp-content/uploads/2010/06/Floaters.png 250w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/06/what-causes-eye-floaters/" title="What Causes “Eye Floaters”">What Causes “Eye Floaters”</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/07/humans-have-a-lot-more-than-five-senses/" title="Humans Have a Lot More Than Five Senses"><img width="75" height="75" src="//www.todayifoundout.com/wp-content/uploads/2010/07/520senses1-e1279409821854-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Senses" srcset="//www.todayifoundout.com/wp-content/uploads/2010/07/520senses1-e1279409821854-75x75.jpg 75w, //www.todayifoundout.com/wp-content/uploads/2010/07/520senses1-e1279409821854-150x150.jpg 150w, //www.todayifoundout.com/wp-content/uploads/2010/07/520senses1-e1279409821854-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/07/humans-have-a-lot-more-than-five-senses/" title="Humans Have a Lot More Than Five Senses">Humans Have a Lot More Than Five Senses</a>

							</li>
						</ul>
		</div>
		</aside>
	</section>
	</div>

				<div class='post-share'>

<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "160x600,120x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/TodayIFoundOutcom/Banner/tags.js"></script>

				</div>
	
		
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li id="menu-item-7253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7253"><a href="http://www.todayifoundout.com/">Home</a></li>
<li id="menu-item-36357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36357"><a href="http://www.todayifoundout.com/index.php/daily-knowledge-newsletter/">Daily Knowledge Newsletter</a></li>
<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="http://www.todayifoundout.com/index.php/contact-us/">Contact Us</a></li>
<li id="menu-item-16294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16294"><a href="http://www.todayifoundout.com/index.php/write-for-us/">Write for Us</a></li>
<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="http://www.todayifoundout.com/index.php/posting-schedule-and-f-a-q/">F.A.Q.</a></li>
<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="http://www.todayifoundout.com/index.php/authors/">Who We Are</a></li>
<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="http://www.todayifoundout.com/index.php/about-2/">About</a></li>
</ul>				<h4 id="footernav-icon"></h4>
			</nav>
			
			<div id="footer-text">
							</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>		
		<script>
		/* Calling 'Share This Image' plugin method */
		jQuery(window).load(function(){			jQuery('img').sti({
				selector: "img",
				dontshow: ".dontshow",
				title: "",
				summary: "",
				minWidth: 200,
				minHeight: 200,
				fb_app: "1477914205849778",
				scroll: true,				
				align: { x: "right", y: "top" },
				offset: { x: 0, y: 0 },
				orientation: "horizontal",
				style: 'flat-small',
				sharer: "http://www.todayifoundout.com/wp-content/plugins/share-this-image/sharer.php",
				is_mobile: true,
				always_show: false,	
				primary_menu: [ 'facebook', 'reddit', 'pinterest', 'twitter', 'google',  ],	
			});
		});
		</script>
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.todayifoundout.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.2'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-content/plugins/share-this-image/js/sti.js?ver=4.5.14'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-includes/js/wp-embed.min.js?ver=4.5.14'></script>
<script type='text/javascript' src='//www.todayifoundout.com/wp-includes/js/comment-reply.min.js?ver=4.5.14'></script>



<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/TodayIFoundOutcom/Snackbar/tags.js"></script>

<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=00e1a050-6e35-4c7e-b903-12da55fe301d"></script>

<!-- FM Tracking Pixel -->
<script type='text/javascript' src='//static.fmpub.net/site/todayifoundout'></script>
<!-- FM Tracking Pixel -->
</body>
</html>