<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-440438-23"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-440438-23');
</script>


<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.todayifoundout.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.todayifoundout.com/wp-content/uploads/2015/04/favicon1.ico" type="image/x-icon" />

<title>The Curious Case of the Tree That Owns Itself</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Curious Case of the Tree That Owns Itself" />
<meta property="og:description" content="In the city of Athens, Georgia there exists a rather curious local landmark- a large white oak that is almost universally stated to own itself. Because of this, it is considered one of the more famous trees in the world. So how did this tree come to own itself and the land around it, and does the government agree with [...]" />
<meta property="og:url" content="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/" />
<meta property="og:site_name" content="Today I Found Out" />
<meta property="article:publisher" content="https://www.facebook.com/TodayIFoundOut" />
<meta property="article:section" content="Answers" />
<meta property="article:published_time" content="2020-02-07T03:40:50+00:00" />
<meta property="og:image" content="http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="563" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.todayifoundout.com/#website","url":"http://www.todayifoundout.com/","name":"Today I Found Out","description":"Learn Interesting Facts Every Day","potentialAction":{"@type":"SearchAction","target":"http://www.todayifoundout.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/#primaryimage","url":"http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself.jpg","width":750,"height":563},{"@type":"WebPage","@id":"http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/#webpage","url":"http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/","inLanguage":"en-US","name":"The Curious Case of the Tree That Owns Itself","isPartOf":{"@id":"http://www.todayifoundout.com/#website"},"primaryImageOfPage":{"@id":"http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/#primaryimage"},"datePublished":"2020-02-07T03:40:50+00:00","dateModified":"2020-02-07T03:40:50+00:00","author":{"@id":"http://www.todayifoundout.com/#/schema/person/833070e8b8cefd30f0ea7ebef8aee88b"}},{"@type":["Person"],"@id":"http://www.todayifoundout.com/#/schema/person/833070e8b8cefd30f0ea7ebef8aee88b","name":"Karl Smallwood","image":{"@type":"ImageObject","@id":"http://www.todayifoundout.com/#authorlogo","url":"http://0.gravatar.com/avatar/63c3843d2ee979cba1193adc77d2b111?s=96&d=mm&r=pg","caption":"Karl Smallwood"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todayifoundout.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mtq_CoreStyleSheets-css'  href='http://www.todayifoundout.com/wp-content/plugins/mtouch-quiz/mtq_core_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mtq_ThemeStyleSheets-css'  href='http://www.todayifoundout.com/wp-content/plugins/mtouch-quiz/mtq_theme_style.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.todayifoundout.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.todayifoundout.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='http://www.todayifoundout.com/wp-content/themes/dynamic-news-lite/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-pro-stylesheet-css'  href='http://www.todayifoundout.com/wp-content/plugins/dynamicnews-pro/css/dynamicnews-pro.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-widgets-stylesheet-css'  href='http://www.todayifoundout.com/wp-content/plugins/dynamicnews-widgets/css/dynamicnews-widgets.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.todayifoundout.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-genericons-css'  href='http://www.todayifoundout.com/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='sti-style-css'  href='http://www.todayifoundout.com/wp-content/plugins/share-this-image/assets/css/sti.css?ver=1.32' type='text/css' media='all' />
<script type='text/javascript' src='http://www.todayifoundout.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-content/plugins/mtouch-quiz/script.js?ver=3.1.3'></script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.todayifoundout.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.todayifoundout.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.todayifoundout.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.todayifoundout.com/?p=55416' />
<link rel="alternate" type="application/json+oembed" href="http://www.todayifoundout.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todayifoundout.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 12px 5px 10px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="http://www.todayifoundout.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
	<!--[if lt IE 9]>
	<script src="http://www.todayifoundout.com/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js" type="text/javascript"></script>
	<![endif]-->
	
<style type="text/css">
				@media only screen and (max-width: 60em) {
					#header-content { padding-top: 0; }
				}
				#header { padding: 0; }
		</style>
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"rr69g1agwt00G0", domain:"todayifoundout.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=rr69g1agwt00G0" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!--Google single request head script starts-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11104033/TIFO_midcontentCPA', [[300, 250], [728, 90], [970, 90]], 'div-gpt-ad-1504031279141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Google single request head script ends-->

</head>

<body class="post-template-default single single-post postid-55416 single-format-standard">


<div id="wrapper" class="hfeed">
	
	<div id="header-wrap">
	
		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">
			
				
	<a href="http://www.todayifoundout.com/" title="Today I Found Out" rel="home">
				
				<img class="site-logo" src="http://www.todayifoundout.com/wp-content/uploads/2015/03/logo-full-width-2.jpg" alt="Today I Found Out" />
		
	</a>

				
							
			</div>
			
			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-40030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40030"><a href="http://feeds.feedburner.com/TodayIFoundOut"><span class="screen-reader-text">RSS</span></a></li>
<li id="menu-item-40031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40031"><a href="https://www.facebook.com/TodayIFoundOut"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-40032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40032"><a href="http://www.youtube.com/user/TodayIFoundOut"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-40033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40033"><a href="https://twitter.com/TodayIFoundOut1"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-40034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40034"><a href="http://pinterest.com/todayifoundout/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-40035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40035"><a href="https://plus.google.com/106516818349294501849/posts"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-40036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40036"><a href="http://instagram.com/todayifoundout1"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-40037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40037"><a href="http://todayifoundout1.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
</ul>		</div>

			</div>

		</header>
	
	</div>
	
	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h4 id="mainnav-icon">Menu</h4>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-7264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7264"><a href="http://www.todayifoundout.com">Home</a></li>
<li id="menu-item-28491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28491"><a href="http://www.todayifoundout.com/index.php/2009/12/click-to-go-to-a-random-interesting-fact-article/">Surprise</a></li>
<li id="menu-item-55577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55577"><a href="https://www.youtube.com/channel/UCm2NqrSAS_cXsCR5zNG7K6w">Kids</a></li>
<li id="menu-item-41730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41730"><a href="https://www.youtube.com/user/TodayIFoundOut">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-41731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41731"><a href="https://www.youtube.com/user/TodayIFoundOut">TodayIFoundOut YouTube</a></li>
	<li id="menu-item-30654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30654"><a title="Educational Videos" href="http://www.todayifoundout.com/index.php/category/educational_videos/">Educational Videos</a></li>
	<li id="menu-item-41996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41996"><a href="https://www.youtube.com/channel/UCZkfExxPNWmKwBlIg5_Aixg">Flick Facts</a></li>
	<li id="menu-item-55576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55576"><a href="https://www.youtube.com/channel/UCm2NqrSAS_cXsCR5zNG7K6w">Kid&#8217;s Quest Learning</a></li>
</ul>
</li>
<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7254"><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a title="Infographic Facts" href="http://www.todayifoundout.com/index.php/category/infographic/">Infographics</a></li>
	<li id="menu-item-21583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21583"><a href="http://www.todayifoundout.com/?random&#038;random_cat_id=3">Surprise</a></li>
	<li id="menu-item-22865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22865"><a href="http://www.todayifoundout.com/index.php/category/answers/">Answers</a></li>
	<li id="menu-item-7267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7267"><a title="Animal Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/animals/">Animals</a></li>
	<li id="menu-item-7269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7269"><a title="Entertainment Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/entertainment/">Entertainment</a></li>
	<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a title="History Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/history/">History</a></li>
	<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a title="Language Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/language/">Language</a></li>
	<li id="menu-item-7273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7273"><a title="People Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/people/">People</a></li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a title="Science Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/science/">Science</a></li>
	<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7272"><a title="Miscellaneous Facts" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/miscellaneous/">Misc.</a></li>
	<li id="menu-item-7964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7964"><a title="Myths and Misconceptions" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/myths-misconceptions/">Myths</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a title="This Day in History" href="http://www.todayifoundout.com/index.php/category/this-day-in-history/">This Day in History</a></li>
	<li id="menu-item-7268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7268"><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/announcements/">Announcements</a></li>
	<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a title="Popular Articles" href="http://www.todayifoundout.com/index.php/category/today-i-found-out/most-popular/">Most Popular</a></li>
</ul>
</li>
<li id="menu-item-54138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54138"><a href="http://www.todayifoundout.com/index.php/category/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-54137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54137"><a href="http://www.todayifoundout.com/index.php/category/podcast/brainfood-show/">The BrainFood Show</a></li>
</ul>
</li>
<li id="menu-item-54136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54136"><a href="https://forums.todayifoundout.com/">Forums</a></li>
<li id="menu-item-55437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55437"><a href="https://outloudmerch.com/collections/today-i-found-out">Gear</a></li>
<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a title="Interesting Facts" href="http://www.todayifoundout.com/index.php/category/quick-facts/">Quick Facts</a></li>
<li id="menu-item-28347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28347"><a href="http://www.todayifoundout.com/index.php/wise-book-whys-2/">Wise Book of Whys</a></li>
<li id="menu-item-49292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49292"><a href="http://www.todayifoundout.com/index.php/contact-us/">Contact</a></li>
</ul>		</nav>
	</div>
	
	<div class="topadv">
<script type="text/javascript">
		var tf_url;
		e9 = new Object();
		if (document.body.clientWidth > 760) {
			e9.size = "970x250,728x90";
			tf_url = "http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/BlazeUnit/tags.js";
		} else {
			e9.size = "320x50,300x250";
			tf_url = "http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/Mobile/tags.js";
		}
		var tfsrcEle = document.createElement('script');;
		tfsrcEle.src = tf_url;
		document.writeln('<scr' + 'ipt type="text/javascript" src="' + tf_url + '"><\/sc' + 'ript>');
</script>
</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
			<article id="post-55416" class="post-55416 post type-post status-publish format-standard has-post-thumbnail hentry category-answers category-today-i-found-out category-miscellaneous">
	
		<h2 class="post-title">The Curious Case of the Tree That Owns Itself</h2>
		
		<div class="postmeta">		
		<span class="meta-date">
		<a href="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/" title="7:40 pm" rel="bookmark"><time datetime="2020-02-06T19:40:50-08:00">February 6, 2020</time></a>		</span>
		
		<span class="meta-author sep">
		<a href="http://www.todayifoundout.com/index.php/author/karlsmallwood/" title="View all posts by Karl Smallwood" rel="author">Karl Smallwood</a>		</span>
		
			
		<span class="meta-comments sep">
			<a href="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/#respond">Leave a comment</a>		</span>
		
		
	</div>
		
				
		<div class="entry clearfix">
			<div class="pf-content"><p><img class="alignright size-medium wp-image-58213" src="http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-340x255.jpg" alt="" width="340" height="255" srcset="http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-340x255.jpg 340w, http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-640x480.jpg 640w, http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself.jpg 750w" sizes="(max-width: 340px) 100vw, 340px" />In the city of Athens, Georgia there exists a rather curious local landmark- a large white oak that is almost universally stated to own itself. Because of this, it is considered one of the more famous trees in the world. So how did this tree come to own itself and the land around it, and does the government agree with the general public&#8217;s sentiment that it legally does?</p>
<p>First the back story- sometime in the 19th century a Georgian called Colonel William Jackson, born all the way back in 1786, reportedly took a liking to said tree and endeavored to protect it from any and all danger. As to why he loved it so, the earliest documented account of this story is an anonymously written front page article in the <em>Athens Weekly Banner</em> published on August 12, 1890. It states,</p>
<blockquote><p>Col. Jackson had watched the tree grow from his childhood, and grew to love it almost as he would a human. Its luxuriant foliage, and sturdy limbs had often protected him from the heavy rains, and out of its highest branches he had many a time gotten the eggs of the feathered songsters. He watched [its] growth, and when on reaching a ripe old age he saw the tree standing in [its] magnificent proportions, he was pained to think that after his death it would fall into the hands of those who might destroy it.</p></blockquote>
<p>Towards this end, Jackson deeded ownership of the tree and a little land around it to the tree itself.  The news article states that the deed read,  “I, H. W. Jackson, of the county of Clarke, of the one part, and the oak tree of the county of Clarke, of the other part: Witnessed, That the said W. H. Jackson for and in consideration of the great affection which he bears said tree, and his great desire to see it protected has conveyed, and by these presents do convey unto the said oak tree entire possession of itself and of all land within eight feet of it on all sides.”</p>
<p>In time, the tree came to be something of a tourist attraction, known as <em>The Tree That Owns Itself</em>. However, in the early 20th century, the tree started showing signs of its slow demise, with little that could be done about it. Father time comes for us all eventually, even our often long lived, tall and leafy fellow custodians of Earth.</p><div class="today-post-content" style="text-align: center; " id="today-180200864"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0145173040798420" 
data-ad-slot="5764808726" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<p>Finally, on October 9, 1942, the over 30 meter tall and 200-400 year old tree fell, rumor has it as a result of a severe windstorm and/or via having previously died and its roots rotted.</p>
<p>About four years later, members of the Junior Ladies Garden Club (who’d tended to the tree before its unfortunate demise) tracked down a small tree grown from an acorn taken from the original tree. And so it was that on October 9, 1946, under the direction of Professor Roy Bowden of the College of Agriculture at the University, this little tree was transplanted to the location of its forebear. A couple months later, an official ceremony was held featuring none other than the Mayor of Athens, Robert L McWhorter, to commemorate the occasion.</p>
<p>This new tree became known as <em>The Son of the Tree That Owns Itself</em> and it was assumed that, as the original Tree’s heir, it naturally inherited the land it stood on. Of course, there are many dozens of other trees known to exist descending from the original, as people taking an acorn from it to grow elsewhere was a thing. That said, to date, none of the original tree&#8217;s other children have petitioned the courts for their share of the land, so it seems all good.</p>
<p>In any event, <em>The Son of the Tree That Owns Itself</em> still stands today, though is often referred to as simply <em>The Tree That Own Itself- </em>we can only presume because you don&#8217;t want to go assuming the tree&#8217;s gender&#8230;.</p>
<p>This all brings us around to whether Jackson ever actually deeded the tree to itself in the first place and, either way, if such a deed is legally binding.</p>
<p>Well, to begin with, it turns out Jackson only spent about three years of his life in Athens, starting at the age of 43 from 1829 to 1832, sort of nixing the idea that he loved the tree from spending time under it as a child and watching it grow, and then worrying about what would happen to it after he died. Further, an extensive search of land ownership records in Athens does not seem to indicate Jackson ever owned the land the tree sits on.</p>
<p>He did live on a lot of land directly next to it for those three years, but whether he owned that land or not isn&#8217;t clear. Whatever the case, in 1832 a four acre parcel, which included the land the tree was on and the neighboring land Jackson lived on, among others, was sold to University professor Malthus A Ward. In the transaction, Ward was required to pay Jackson a sum of $1,200 (about $31,000 today), either for the property itself or simply in compensation for improvements Jackson had made on the lot, presumed to be the house Jackson built on it.</p><div class="today-post-content-1" style="text-align: center; " id="today-1221589171"><!-- /11104033/TIFO_midcontentCPA -->
<div id='div-gpt-ad-1504031279141-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504031279141-0'); });
</script>
</div> 
</div>
<p>In the end, whether he ever owned the neighboring lot or was simply allowed to use it while he allegedly worked at the University, he definitely never owned the lot the tree grew on, which is the most important bit for the topic at hand.</p>
<p>After Professor Ward purchased the land, Jackson and his family purchased a 655 acre parcel a few miles away and moved there.</p>
<p>Ten years later, in 1844, Jackson seems to have come into financial difficulties and had his little plantation seized by the Clarke County Sheriff&#8217;s office and auctioned off to settle the mortgage. Thus, had he owned some land in Athens itself, including the land the tree sat on, presumably he would have sold it to raise funds or otherwise had it taken as well.</p>
<p>And whatever the case there, Jackson would have known property taxes needed paid on the deeded land for the tree to be truly secure in its future. Yet no account or record indicates any trust or the like was setup to facilitate this. (And if you&#8217;re wondering, yes, we double checked and property taxes were a thing in Georgia at the time.)</p>
<p>On top of all this- shocker- there is no hard evidence such a deed ever existed, despite the fact that deed records in Athens go back many decades before Jackson&#8217;s death in 1876 and that it was supposed to have existed in 1890 in the archives according to the original anonymous news reporter who claims to have seen it.</p>
<p>As you might imagine from all of this, few give credence to this side of the story. So how did all of this come about then?</p>
<p>It is speculated to have been invented by the imagination of said anonymous author at the <em>Athens Weekly Banner</em> in the aforementioned 1890 front page article titled “Deeded to Itself”, which by the way contained several elements that are much more easily proved to be false. As to why the author would do this, it&#8217;s speculated perhaps it was a 19th century version of a click-bait thought exercise on whether it would be legal for someone to deed such a non-sentient living thing to itself or not. In fact, the very opening paragraph poses this question, stating: &#8220;A tree a property holder. What do you think of that? Is it legal? If so, when the tree dies, to whom does the land belong? If not, whose is it now?&#8221;</p>
<p>Whatever the case, the next known instance of the Tree That Owned Itself being mentioned wasn&#8217;t until 1901 in the Centennial Edition of the that same paper, the <em>Athens Banner. </em>This featured another account very clearly just copying the original article published about a decade before, only slightly reworded. The next account was in 1906, again in the <em>Athens Banner</em>, again very clearly copying the original account, only slightly reworded. The 19th century equivalent of re-posts when your audience has forgotten about the original.</p>
<p>It was this 1906 re-post that saw the tree&#8217;s future legendary status secured thanks to one George Foster Peabody, who paid to have a marble marker and granite post put in place commemorating the tree owning itself, as well as for some basic maintenance like extra soil added around it. No word on whether he got the tree&#8217;s permission first for this clear infringement on its property rights.</p>
<p>Fast-forward through today, and the Tree That Owns Itself and its child likewise being the master of its own fate is firmly entrenched.</p>
<p>So this all brings us around to what the government itself thinks and who records show owns the land the tree sits upon.</p>
<p>First, as many experts on law have pointed out in response to the notion of a tree owning itself, under Georgia State law, to inherit or otherwise receive property, you must have the legal capacity to accept it- something a tree obviously cannot do. Thus, even were such a deed to exist, it would not be valid, nor would the inheriting of that property to a similarly non-sentient thing be valid. One could setup an entity to fund the maintenance of the land and tree, as well as pay property taxes and the like, if one owned it, but that still wouldn&#8217;t be the tree owning itself.</p>
<p>No surprise from this and the fact that the tree has never paid property taxes, the city does not consider the tree to own itself. Deeds of the parcels on and around it do seem to indicate that the property is part of the half acre or so parcel of land at 125 Dearing Street in Athens, with the house that stands on that property today built all the way back in 1883 before the Tree That Owns Itself was a thing anybody apparently knew about.</p>
<p>So who owns that property? Because the future is now, a quick search of Clarke County records show that the lovely home is currently owned, or at least managed by a trust, with the trustees being listed as Hubert and Patricia McAlexander, who seem to have purchased it in 1996 and then created the trust in 2016 as something of a historic site.</p>
<p>The lovely couple are actually former English Department professors at the neighboring University, and both many time award winners for being outstanding professors apparently, with the female half of that distinguished literary duo actually about to come out with her first work of fiction, a historical work titled <em>Second Wives</em>.</p>
<p>All that said, while there is some evidence the McAlexanders own said tree, an important thing to note here is that the tree is growing right next to a road. Thus, while deed records may indicate the owners of 125 Dearing Street own the tree and land there, plat maps for that land used by tax assessors do not have it as anyone&#8217;s land, as it&#8217;s considered part of the <a href="https://www.google.com/maps/place/Tree+That+Owns+Itself/@33.9549898,-83.3824912,55m/data=!3m1!1e3!4m13!1m7!3m6!1s0x88f66d21b8e88b85:0x5788cef5664bc72b!2s125+Dearing+St,+Athens,+GA+30605!3b1!8m2!3d33.9547943!4d-83.3824863!3m4!1s0x88f66d21ba1e5c57:0x3f61ac0431b0d6d3!8m2!3d33.9549931!4d-83.3823745">right-of-way section next to the road, and thus has been owned by the municipality since that road was put there</a>. As such, maintenance of the tree falls to municipal authorities who have noted in interviews that they mostly ignore the stories about the tree’s ownership and treat it like they would any other tree they have lining public roads.</p>
<p>The citizens, however, have chosen to ignore these minor legal hangups and have continued to operate under the assumption that the Unassumed Gender Offspring of the Tree That Owns Itself does indeed, well, own itself.</p>
<p>As such, the Junior Ladies Garden Club still tend to the tree to this day even though care of the tree technically falls to the city. Further, locals are known to celebrate the tree’s supposed birthday each year and decorate it for Christmas. And through it all, it remains a popular curiosity tourist attraction, with city officials none-to-keen on spoiling the fun for the foreseeable future.</p>
<p>So while the tree does not own itself, it is afforded some level of protection that other such trees adjacent to public thruways are not. Thus, given its age and how well it&#8217;s maintained, this tree will likely outlive us all, and potentially a few generations of our offspring. For reference, while there are certainly exceptions going all the way up to over 600 years old, most white oaks live about 200-400 years, with this one being around 75 years old.</p>
<p>If you liked this article, you might also enjoy our new popular podcast, The BrainFood Show (<a href="https://itunes.apple.com/us/podcast/the-brainfoodshow/id1350586459" rel="nofollow" target="_blank">iTunes</a>, <a href="https://open.spotify.com/show/36xpXQMPVXhWJzMoCHPJKd" target="_blank">Spotify</a>, <a href="https://playmusic.app.goo.gl/?ibi=com.google.PlayMusic&#038;isi=691797987&#038;ius=googleplaymusic&#038;apn=com.google.android.music&#038;link=https://play.google.com/music/m/Insimdi4g6puyyr4qbt6tup5b6m?t%3DThe_BrainFood_Show%26pcampaignid%3DMKT-na-all-co-pr-mu-pod-16" rel="nofollow" target="_blank">Google Play Music</a>, <a href="http://www.todayifoundout.com/index.php/feed/brainfood/" target="_blank">Feed</a>), as well as:</p>
<ul>
<li><a href="http://www.todayifoundout.com/index.php/2017/07/do-trees-poop/">Do Trees Poop and Pee?</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2015/10/cerbera-odollam-aka-murder-tree/">The Murder Tree</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2018/06/what-ever-happened-to-all-the-moon-trees/">What Ever Happened to All the Moon Trees</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2015/05/surprising-truth-difference-hard-woods-soft-woods/">The Surprising Truth About the Difference Between Hardwoods and Softwoods</a></li>
<li><a href="http://www.todayifoundout.com/index.php/2015/04/7000-year-old-forest/">The 7,000 Year Old Forest</a></li>
</ul>
<span class="collapseomatic " id="id5e415b17c19e6"  tabindex="0" title="Expand for References"    >Expand for References</span><div id="target-id5e415b17c19e6" class="collapseomatic_content ">
<ul>
<li><a href="http://mentalfloss.com/article/68698/tree-owns-itself">The Tree That Owns Itself</a></li>
<li><a href="https://www.thevintagenews.com/2018/02/26/tree-that-owns-itself/">Strange but True: “The tree that owns itself”</a></li>
<li><a href="https://www.jstor.org/stable/40578213">The Story of the Tree That Owned Itself</a></li>
<li><a href="https://www.ajc.com/travel/see-the-georgia-tree-that-owns-itself/KyJICnuIu42y461oPfvG1L/">See the Georgia tree that owns itself</a></li>
<li><a href="http://dlg.galileo.usg.edu/ugapressbks/pdfs/ugp9780820335322.pdf">The Toombs Oak, The Tree That Owned Itself, and Other Chapters of Georgia</a></li>
<li><a href="https://en.wikipedia.org/wiki/Quercus_alba">White Oak</a></li>
<li><a href="https://www.chesapeakebay.net/discover/field-guide/entry/white_oak">White Oak</a></li>
<li><a href="https://www.english.uga.edu/mcalexander-graduate-award-american-literature">The McAlexander Graduate Award in American Literature</a></li>
<li><a href="https://qpublic.schneidercorp.com/Application.aspx?AppID=630&amp;LayerID=11199&amp;PageTypeID=4&amp;PageID=4601&amp;Q=289047784&amp;KeyValue=171A3+O001A">Athens Clarke County Records</a></li>
<li><a href="https://en.wikipedia.org/wiki/Property_tax_in_the_United_States">Property Taxes in the United States</a></li>
</ul>
</div>
</div><div class="today-after-content" id="today-2039752862"><!-- FM Content Well 650x300 Zone -->
<script>federated_media_section = "todayifoundout-perma";</script>
<script type='text/javascript' src='//static.fmpub.net/zone/8993'></script>
<!-- FM Content Well 650x300 Zone -->	
</div><div class="today-after-content-1" style="text-align: center; " id="today-1515638720"><div id="rcjsload_5dff69"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=75249&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_5dff69"); rcds.appendChild(rcel);
})();
</script></div>

<div>
           <a href="http://www.todayifoundout.com/index.php/2020/01/proper-way-fire-two-guns/" rel="prev"><img border="0" style="vertical-align: middle;" src="http://www.todayifoundout.com/wp-content/uploads/2015/03/Previous.png" /></a>
       <a href="http://www.todayifoundout.com/?random&random_cat_id=3"><img border="0" style="vertical-align: middle;" src="http://www.todayifoundout.com/wp-content/uploads/2015/03/Surprise.png" title="Random" alt="" /></a>    

           <a href="http://www.todayifoundout.com/index.php/2020/02/do-drunk-people-really-survive-car-crashes-more/" rel="next"><img border="0" style="vertical-align: middle;" src="http://www.todayifoundout.com/wp-content/uploads/2015/03/Next.png" /></a></div>	



<table>
<tr>
<td style="vertical-align: middle;">
<strong>Share the Knowledge!</strong>
</td>
<td>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;t=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2020%2F02%2Ftree-that-owns-itself.jpg&#038;p&#091;title&#093;=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;title=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;media=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2020%2F02%2Ftree-that-owns-itself.jpg&#038;description=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself&#038;u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-normal synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#57682422353d3234236a033f327265671422253e382224726567143624327265673831726567233f3272656703253232726567033f3623726567182039247265671e2324323b31717467646f6c3538332e6a1f322e726567343f32343c726567233f3e247265673822236d7265673f23232772641672651172651120202079233833362e3e31382239333822237934383a7265113e3933322f79273f27726511656765677265116765726511233f327a3422253e3822247a343624327a38317a233f327a232532327a233f36237a382039247a3e2324323b31726511" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;t=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2020%2F02%2Ftree-that-owns-itself.jpg&#038;p&#091;title&#093;=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;title=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F&#038;media=http%3A%2F%2Fwww.todayifoundout.com%2Fwp-content%2Fuploads%2F2020%2F02%2Ftree-that-owns-itself.jpg&#038;description=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="http://tumblr.com/share?s=&#038;v=3&#038;t=The%20Curious%20Case%20of%20the%20Tree%20That%20Owns%20Itself&#038;u=http%3A%2F%2Fwww.todayifoundout.com%2Findex.php%2F2020%2F02%2Fthe-curious-case-of-the-tree-that-owns-itself%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-hidef synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0c9f5f8b8afaddee8eff4f2e8eeb8afaddefceef8b8afadf2fbb8afade9f5f8b8afadc9eff8f8b8afadc9f5fce9b8afadd2eaf3eeb8afadd4e9eef8f1fbbbbeadaea5a6fff2f9e4a0d5f8e4b8afadfef5f8fef6b8afade9f5f4eeb8afadf2e8e9a7b8afadf5e9e9edb8aedcb8afdbb8afdbeaeaeab3e9f2f9fce4f4fbf2e8f3f9f2e8e9b3fef2f0b8afdbf4f3f9f8e5b3edf5edb8afdbafadafadb8afdbadafb8afdbe9f5f8b0fee8eff4f2e8eeb0fefceef8b0f2fbb0e9f5f8b0e9eff8f8b0e9f5fce9b0f2eaf3eeb0f4e9eef8f1fbb8afdb" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.todayifoundout.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></td>
<td>
<div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div>
</td>

</tr>
</table>

<div class="highlighter">

        <!-- Begin MailChimp Signup Form -->
        <form action="http://todayifoundout.us5.list-manage1.com/subscribe/post?u=1b41057449af09fd2f4481595&amp;id=cfe94f6138" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
          <div class="mc-field-group">
            <b>Enjoy this article? Join over <b>50,000 Subscribers</b> getting our <b>FREE</b> Daily Knowledge and Weekly Wrap newsletters:</b>
            <input type="email" value="" name="EMAIL" class="required email" placeholder="email address" id="mce-EMAIL">
              <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
          </div>
          <br />
          <div class="mc-field-group input-group">
            <strong>Subscribe Me To:</strong>
                  <input type="checkbox" value="1" name="group[7741][1]" id="mce-group[7741]-7741-0" checked="checked">
                  <label for="mce-group[7741]-7741-0">Daily Knowledge</label> &nbsp;|&nbsp;
                  <input type="checkbox" value="2" name="group[7741][2]" id="mce-group[7741]-7741-1" checked="checked">
                  <label for="mce-group[7741]-7741-1">Weekly Wrap</label>
          </div>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
        </form>

        <!--End mc_embed_signup-->
</div>



			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/"
    dc:identifier="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/"
    dc:title="The Curious Case of the Tree That Owns Itself"
    trackback:ping="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="http://www.todayifoundout.com/index.php/category/answers/" rel="category tag">Answers</a></li>
	<li><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/" rel="category tag">Articles</a></li>
	<li><a href="http://www.todayifoundout.com/index.php/category/today-i-found-out/miscellaneous/" rel="category tag">Misc.</a></li></ul>		</span>

	</div>



	</article>			
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/?utm_source=digg#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.todayifoundout.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form>	</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><form action="http://www.todayifoundout.com/index.php/search/" id="cse-search-box">
  			<div>
    				<input type="hidden" name="cx" value="partner-pub-0145173040798420:5674361580" />
    				<input type="hidden" name="cof" value="FORID:10" />
    				<input type="hidden" name="ie" value="UTF-8" />
    				<input type="text" name="q" size="20" />
    				<input type="submit" name="sa" value="Search" />
  			</div>
			</form>

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script></div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Join Over 50,000 Subscribers</span></h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
</style>

<div style="margin-top: -20px;">
<div id="mc_embed_signup">
<form action="http://todayifoundout.us5.list-manage.com/subscribe/post?u=1b41057449af09fd2f4481595&amp;id=cfe94f6138" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
<div class="mc-field-group">
	<label for="mce-EMAIL"></label>
<table><tr><td>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
</td><td>
	<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></td></tr></table>
</div>
<div class="mc-field-group input-group">
    <strong>Subscribe Me To:</strong>
<table><tr><td>
    <input type="checkbox" value="1" name="group[7741][1]" id="mce-group[7741]-7741-0" checked="checked"></td><td><label for="mce-group[7741]-7741-0">Daily Knowledge</label></td></tr><tr><td>
<input type="checkbox" value="2" name="group[7741][2]" id="mce-group[7741]-7741-1" checked="checked"></td><td><label for="mce-group[7741]-7741-1">Weekly Wrap</label></td></tr></table>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>
</form>
</div>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/ROS/tags.js"></script></div>
		</aside><aside id="text-26" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Find Us On YouTube!</span></h3>			<div class="textwidget"><a href="http://www.youtube.com/user/TodayIFoundOut?sub_confirmation=1">Subscribe today</a> to check out our free <a href="http://www.youtube.com/user/TodayIFoundOut">Daily Knowledge Youtube video series</a>!
<script src="https://apis.google.com/js/platform.js"></script>

<a href="http://www.youtube.com/user/TodayIFoundOut"><img src="http://www.todayifoundout.com/wp-content/uploads/2015/08/Awesome-facts-and-trivia.png" /></a>

<div style="text-align: center">
<div class="g-ytsubscribe" data-channel="TodayIFoundOut" data-layout="default" data-count="default"></div>
</div></div>
		</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.todayifoundout.com/index.php/2009/12/click-to-go-to-a-random-interesting-fact-article/"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/08/random-interesting-fact.png" /></a></div>
		</aside><aside id="text-14" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Stalk Us!</span></h3>			<div class="textwidget"><div class="positioncenter">
<a href="https://www.facebook.com/TodayIFoundOut" target="blank" rel="noopener noreferrer"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/08/like-us-on-facebook.png" alt="Like us on Facebook" /></a><br />

<a href="http://www.youtube.com/user/TodayIFoundOut?sub_confirmation=1" target="blank" rel="noopener noreferrer"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/10/TIFO-YouTube-Button1.png" /></a>

<a href="http://pinterest.com/todayifoundout/" target="blank" rel="noopener noreferrer"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/08/pinterest.png" alt="Follow on Pinterest" /></a>

<a href="https://twitter.com/TodayIFoundOut1" target="blank" rel="noopener noreferrer"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/08/twitter-button.png" alt="Follow on Twitter" /></a>

<a href="http://feeds.feedburner.com/TodayIFoundOut" target="blank" rel="noopener noreferrer"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/08/rss-button.png" alt="Follow on Pinterest" /></a>

<a href="https://plus.google.com/106516818349294501849/posts" target="blank" rel="noopener noreferrer"><img src="http://www.todayifoundout.com/wp-content/uploads/2013/08/google-plus.png" alt="Follow on Pinterest" /></a><br />

</div></div>
		</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Add to Kindle</span></h3>			<div class="textwidget"><div class="positioncenter" style="margin-top: 7px;"><b>Check Out Our New Book, <i>The Wise Book of Whys</i>: <a rel="nofollow noopener noreferrer" href="http://www.amazon.com/gp/product/1494337223/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=1494337223&linkCode=as2&tag=vicastingcom-20" target="_blank">Print</a> | <a rel="nofollow noopener noreferrer" href="http://www.amazon.com/gp/product/B00H7O5UE8/ref=as_li_ss_tl?ie=UTF8&camp=1789&creative=390957&creativeASIN=B00H7O5UE8&linkCode=as2&tag=vicastingcom-20" target="_blank">Kindle</a> | <a href="http://www.barnesandnoble.com/w/the-wise-book-of-whys-daven-hiskey/1117668013?ean=2940148902836" target="_blank" rel="nofollow noopener noreferrer">Nook</a> | <a href="http://spokenmatter.com/todayifoundout/" target="_blank" rel="noopener noreferrer">Audiobook</a></b></div></div>
		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/UpperSidebar/tags.js"></script></div>
		</aside>		<aside id="dynamicnews_recent_posts-2" class="widget dynamicnews_recent_posts clearfix">		<h3 class="widgettitle"><span>New Stuff</span></h3>		
		<div class="widget-recent-posts widget-posts-entries">
			<ul>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/02/is-it-possible-for-cancer-cells-to-be-transmitted-from-person-to-person/" title="Is It Possible for Cancer Cells from One Person to Infect Another?"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2020/02/gas-mask-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2020/02/gas-mask-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2020/02/gas-mask-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2020/02/gas-mask-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/02/is-it-possible-for-cancer-cells-to-be-transmitted-from-person-to-person/" title="Is It Possible for Cancer Cells from One Person to Infect Another?">Is It Possible for Cancer Cells from One Person to Infect Another?</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/02/time-someone-actually-tested-infinite-monkey-theorem/" title="That Time Someone Actually Tested the Infinite Monkey Theorem (And Who Came Up With It)"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2015/11/chimp-on-a-laptop-75x75.png" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2015/11/chimp-on-a-laptop-75x75.png 75w, http://www.todayifoundout.com/wp-content/uploads/2015/11/chimp-on-a-laptop-150x150.png 150w, http://www.todayifoundout.com/wp-content/uploads/2015/11/chimp-on-a-laptop-90x90.png 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/02/time-someone-actually-tested-infinite-monkey-theorem/" title="That Time Someone Actually Tested the Infinite Monkey Theorem (And Who Came Up With It)">That Time Someone Actually Tested the Infinite Monkey Theorem (And Who Came Up With It)</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/02/do-drunk-people-really-survive-car-crashes-more/" title="Do Drunk People Really Survive Car Crashes More?"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2019/11/car-crash-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2019/11/car-crash-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2019/11/car-crash-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2019/11/car-crash-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/02/do-drunk-people-really-survive-car-crashes-more/" title="Do Drunk People Really Survive Car Crashes More?">Do Drunk People Really Survive Car Crashes More?</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/" title="The Curious Case of the Tree That Owns Itself"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2020/02/tree-that-owns-itself-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/02/the-curious-case-of-the-tree-that-owns-itself/" title="The Curious Case of the Tree That Owns Itself">The Curious Case of the Tree That Owns Itself</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/01/the-absolutely-badass-first-female-u-s-presidential-candidate/" title="The Absolutely Badass First Female U.S. Presidential Candidate"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2020/01/hith-victoria-woodhull-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2020/01/hith-victoria-woodhull-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2020/01/hith-victoria-woodhull-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2020/01/hith-victoria-woodhull-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/01/the-absolutely-badass-first-female-u-s-presidential-candidate/" title="The Absolutely Badass First Female U.S. Presidential Candidate">The Absolutely Badass First Female U.S. Presidential Candidate</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/01/proper-way-fire-two-guns/" title="Is There a Proper Way to Fire Two Guns at Once?"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2020/01/bigstock-Portrait-Of-Beautiful-Sexy-Wom-245346829-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2020/01/bigstock-Portrait-Of-Beautiful-Sexy-Wom-245346829-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2020/01/bigstock-Portrait-Of-Beautiful-Sexy-Wom-245346829-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2020/01/bigstock-Portrait-Of-Beautiful-Sexy-Wom-245346829-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/01/proper-way-fire-two-guns/" title="Is There a Proper Way to Fire Two Guns at Once?">Is There a Proper Way to Fire Two Guns at Once?</a>
				
							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2020/01/when-did-having-a-prisoners-last-meal-be-anything-they-want-start/" title="When Did Having a Prisoner&#8217;s Last Meal Be Anything They Want Start?"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2020/01/lobster-dinner-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2020/01/lobster-dinner-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2020/01/lobster-dinner-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2020/01/lobster-dinner-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2020/01/when-did-having-a-prisoners-last-meal-be-anything-they-want-start/" title="When Did Having a Prisoner&#8217;s Last Meal Be Anything They Want Start?">When Did Having a Prisoner&#8217;s Last Meal Be Anything They Want Start?</a>
				
							</li>
						</ul>
		</div>
		</aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/HalfPage/tags.js"></script></div>
		</aside>		<aside id="dynamicnews_popular_posts-2" class="widget dynamicnews_popular_posts clearfix">		<h3 class="widgettitle"><span>Popular Posts</span></h3>
		<div class="widget-popular-posts widget-posts-entries">
			<ul>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/09/what-those-nasty-white-chunks-that-come-from-your-throat-are/" title="What Those Nasty White Chunks That Sometimes Come From Your Throat Are"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Tonsil-Stones" srcset="http://www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2010/09/Tonsil-Stones1-e1285311969583-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/09/what-those-nasty-white-chunks-that-come-from-your-throat-are/" title="What Those Nasty White Chunks That Sometimes Come From Your Throat Are">What Those Nasty White Chunks That Sometimes Come From Your Throat Are</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/02/the-difference-between-a-fact-and-a-factoid/" title="The Difference Between a Fact and a Factoid"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Englrish" srcset="http://www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2010/02/6a00e55290c50488330120a77153e8970b-320wi-e1265326372163-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/02/the-difference-between-a-fact-and-a-factoid/" title="The Difference Between a Fact and a Factoid">The Difference Between a Fact and a Factoid</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/06/the-origin-of-the-word-soccer/" title="The Origin of the Word “Soccer”"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="jabulani soccer ball" srcset="http://www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154-90x90.jpg 90w, http://www.todayifoundout.com/wp-content/uploads/2010/06/jabulani_ball-e1277298882154.jpg 330w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/06/the-origin-of-the-word-soccer/" title="The Origin of the Word “Soccer”">The Origin of the Word “Soccer”</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2012/04/marilyn-monroe-was-not-even-close-to-a-size-12-16/" title="Marilyn Monroe was Not Even Close to a Size 12-16"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2012/04/marilyn-monroe1-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2012/04/marilyn-monroe-was-not-even-close-to-a-size-12-16/" title="Marilyn Monroe was Not Even Close to a Size 12-16">Marilyn Monroe was Not Even Close to a Size 12-16</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/09/how-earth-got-its-name/" title="How Earth Got Its Name"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" srcset="http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1-340x340.jpg 340w, http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1-640x640.jpg 640w, http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1-90x90.jpg 90w, http://www.todayifoundout.com/wp-content/uploads/2010/09/How-Earth-got-its-name1.jpg 1024w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/09/how-earth-got-its-name/" title="How Earth Got Its Name">How Earth Got Its Name</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/02/a-japanese-soldier-who-continued-fighting-wwii-29-years-after-the-japanese-surrendered-because-he-didnt-know/" title="A Japanese Soldier Who Continued Fighting WWII 29 Years After the Japanese Surrendered, Because He Didn’t Know"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-75x75.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Hiroo Onoda" srcset="http://www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-75x75.jpg 75w, http://www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-150x150.jpg 150w, http://www.todayifoundout.com/wp-content/uploads/2010/02/onoda-young-90x90.jpg 90w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/02/a-japanese-soldier-who-continued-fighting-wwii-29-years-after-the-japanese-surrendered-because-he-didnt-know/" title="A Japanese Soldier Who Continued Fighting WWII 29 Years After the Japanese Surrendered, Because He Didn’t Know">A Japanese Soldier Who Continued Fighting WWII 29 Years After the Japanese Surrendered, Because He Didn’t Know</a>

							</li>
											<li class="widget-thumb"><a href="http://www.todayifoundout.com/index.php/2010/06/what-causes-eye-floaters/" title="What Causes “Eye Floaters”"><img width="75" height="75" src="http://www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-75x75.png" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="Eye Floaters" srcset="http://www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-75x75.png 75w, http://www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-150x150.png 150w, http://www.todayifoundout.com/wp-content/uploads/2010/06/Floaters-90x90.png 90w, http://www.todayifoundout.com/wp-content/uploads/2010/06/Floaters.png 250w" sizes="(max-width: 75px) 100vw, 75px" /></a>
								<a href="http://www.todayifoundout.com/index.php/2010/06/what-causes-eye-floaters/" title="What Causes “Eye Floaters”">What Causes “Eye Floaters”</a>

							</li>
						</ul>
		</div>
		</aside>
	</section>
	</div>

				<div class='post-share'>

<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "160x600,120x600";
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/Banner/tags.js"></script>

				</div>
	
		
	<div id="footer-wrap">
	
		<footer id="footer" class="container clearfix" role="contentinfo">
			
			<nav id="footernav" class="clearfix" role="navigation">
				<ul id="footernav-menu" class="menu"><li id="menu-item-7253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7253"><a href="http://www.todayifoundout.com/">Home</a></li>
<li id="menu-item-55436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55436"><a href="https://teespring.com/stores/todayifoundout">TIFO Gear</a></li>
<li id="menu-item-36357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36357"><a href="http://www.todayifoundout.com/index.php/daily-knowledge-newsletter/">Daily Knowledge Newsletter</a></li>
<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="http://www.todayifoundout.com/index.php/contact-us/">Contact Us</a></li>
<li id="menu-item-16294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16294"><a href="http://www.todayifoundout.com/index.php/write-for-us/">Write for Us</a></li>
<li id="menu-item-7250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7250"><a href="http://www.todayifoundout.com/index.php/posting-schedule-and-f-a-q/">F.A.Q.</a></li>
<li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="http://www.todayifoundout.com/index.php/authors/">Who We Are</a></li>
<li id="menu-item-55022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-55022"><a href="http://www.todayifoundout.com/index.php/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-7252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7252"><a href="http://www.todayifoundout.com/index.php/about-2/">About</a></li>
</ul>				<h4 id="footernav-icon"></h4>
			</nav>
			
			<div id="footer-text">
							</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.todayifoundout.com\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sti_vars = {"ajaxurl":"http:\/\/www.todayifoundout.com\/wp-admin\/admin-ajax.php","selector":"img","title":"","summary":"","minWidth":"200","minHeight":"200","sharer":"http:\/\/www.todayifoundout.com\/wp-content\/plugins\/share-this-image\/sharer.php","is_mobile":"","always_show":"","analytics":"","buttons":[],"twitterVia":null,"custom_data":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-content/plugins/share-this-image/assets/js/sti.js?ver=1.32'></script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.todayifoundout.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.todayifoundout.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>



<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/TodayIFoundOutcom/Snackbar/tags.js"></script>

<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=00e1a050-6e35-4c7e-b903-12da55fe301d"></script>

<!-- FM Tracking Pixel -->
<script type='text/javascript' src='http://static.fmpub.net/site/todayifoundout'></script>
<!-- FM Tracking Pixel -->
</body>
</html>